Currently installed PHP version (5.3.10-1ubuntu3.26) is not supported. Minimal required PHP version is 5.6.0.